Zenphotoのバージョン1.4.2.4 およびそれ以前をご利用のお客様へ


平素はロリポップ!をご利用いただき、誠にありがとうございます。

この度、ギャラリーの構築システムである『 Zenphoto 』にて、
脆弱性の報告がございました。

※ロリポップ!レンタルサーバーにて『 Zenphoto 』を
 ご利用いただいているユーザー様がいらっしゃいますため、
 ご案内を差し上げております。

今回、脆弱性が確認された『 Zenphoto 』のバージョンは以下の通りです。

■脆弱性が確認されたZenphotoのバージョン
  1.4.2.4 およびそれ以前

■対応方法
  最新版へアップデート

■ZenPhoto 公式サイト お知らせ
http://www.zenphoto.org/news/zenphoto-1.4.3

『 Zenphoto 』の脆弱性が悪用されますと、
任意のスクリプトを実行される可能性があります。

該当されるお客様は、上記サイトをご参照の上、
対策を行っていただきますようお願いいたします。

カテゴリー: 新着情報

お知らせのトップへ



ネットでショップを開設する
セキュリティ
強化

ネットを楽しむ
プロバイダー
電子書籍
ネットで買物する
ネットで投資する
ネットでゲームする
スマホで遊ぶ
パソコンで遊ぶ

すべてのGMOインターネットグループサービス一覧