お知らせ

『ロリポップ!』からのお知らせです。

【注意喚起】WordPressで「Welcart」プラグインをご利用のお客様へ

平素よりロリポップ!レンタルサーバーをご利用いただき、誠にありがとうございます。

この度、WordPressの「Welcart」プラグインで脆弱性が見つかり、脆弱性に対応した修正版が公表されました。

古いバージョンの「Welcart」プラグインを使用されている場合は、第三者によってサイトを改ざんされる可能性がございます。
早急に、最新版へのバージョンアップのご対応をお願いいたします。

■「Welcart」プラグイン提供元様のお知らせ
Welcart 1.9.4 をリリースしました【脆弱性の修正】

■脆弱性の影響
第三者に悪意のあるコードを実行される恐れがあります。

■対応方法
WordPressの管理画面から、「Welcart」プラグインを最新版へバージョンアップしてください。
※「Welcart」プラグイン自体を現在使用していない場合は、プラグインを削除してください。


脆弱性によるサイトの改ざんを防ぐため、CMSツールやプラグインをご利用の際は常に最新のバージョンをご利用いただきますようお願いいたします。
また、その他のサイト改ざんへの具体的な対策方法をこちらのページにてご紹介しております。
お客様の大切なサイトを守るために、ぜひご参照いただき対策を行っていただきますようお願いいたします。

今後とも、ロリポップ!をよろしくお願いいたします。

このエントリーをはてなブックマークに追加