よくある質問

よくある質問と回答集です。サービスご利用の参考にしてください。

ロリポップ!FTPで「アップロードを行うには、Adobe Flash Playerが必要です。」と表示されました。

Adobe Flash Playerのバージョンが古いか、インストールされていません。
最新版のAdobe Flash Playerをインストールしてください。