ロリポップ!レンタルサーバー
ご利用のブラウザ(Internet Explorer)のサポートは2021年8月31日で終了します。
早めのブラウザの切り替えをお願いいたします。詳しくはこちら

お知らせ

『ロリポップ!』からのお知らせです。

SSL 3.0(CVE-2014-3566)の脆弱性対応について

平素よりロリポップ!をご利用いただき、誠にありがとうございます。

2014年10月14日に公開された SSL 3.0 の脆弱性(POODLE)へのロリポップ!レンタルサーバーでの対応についてご案内いたします。

ロリポップ!レンタルサーバーでも、一部SSL 3.0 を利用しておりましたので、対応の準備を進めており本日よりメンテナンスを行ないます。

※SSL 3.0に関する詳細は、下記ページをご確認ください。
 ≫情報処理推進機構:SSL 3.0 の脆弱性対策について(CVE-2014-3566)

■メンテナンス実施日時
 2014年10月23日(木)より順次対応を実施いたします

■影響範囲
 ・ロリポップ!公式ホームページの表示
 ・ユーザー専用ページの表示
 ・ロリポップ!FTPの表示および操作
 ・共有SSLならびに独自SSLでのサイト表示
 ・Color Me Shop! miniのサイト表示
 ・FTP接続
 ・WebDAV接続

本メンテナンス実施時、FTPソフトでの接続については数秒程度の停止を予定しておりますが、その他のページやお客様のサイトの表示が停止することはございません。

Microsoft社のサポートが終了している Internet Explorer 6 をご利用のお客様は、本メンテナンス後、ロリポップ!レンタルサーバーにて提供しているSSL対応のページの表示が行なえなくなります。そのため、推奨ブラウザのご利用をお願いいたします。

また、ロリポップ!webメーラーおよびメール送受信に関するサーバーのメンテナンスにつきましては別途「メンテナンス情報」に掲載の上、実施する予定でございます。

ご不便をおかけいたしますが、安全にロリポップ!をご利用いただくための対応に、ご理解とご協力をいただきますようお願いいたします。



[2014/11/14 16:24 更新]

上記、メンテナンスが完了いたしました。
本メンテナンスの影響により、一部のFTPソフトにて
ロリポップ!のサーバーへの接続が行えていない可能性がございます。

大変恐縮ではございますが、今後のご利用については弊社にてマニュアルをご用意しているFTPソフトでのご利用をご検討いただけますと幸いでございます。

 ■各種FTPソフト設定マニュアル
 http://lolipop.jp/manual/hp/ftp-set/

この度はご協力いただき、誠にありがとうございました。