ロリポップ!レンタルサーバー

お知らせ

『ロリポップ!』からのお知らせです。

WordPressで『WP Super Cache』『W3 Total Cache』をご利用のお客様へ

平素よりロリポップ!レンタルサーバーをご利用いただき、誠にありがとうございます。

この度、CMS 『 WordPress 』の2つのプラグインで危険な脆弱性の報告がございました。
ロリポップ!でも該当のプラグインをご利用いただいているお客様がいらっしゃいますので、ご案内いたします。

古いバージョンのプラグインを使用されている場合は、第三者によってサイトを改ざんされる可能性がございます。早急に最新版のプラグインへバージョンアップのご対応をお願いいたします。

■脆弱性が存在するプラグイン

 ・WP Super Cache
 ・W3 Total Cache
 
■脆弱性の影響

 第三者に悪意のあるコードを実行される恐れがあります。
 
■脆弱性の詳細な内容

 Update WP Super Cache and W3TC Immediately(英語)

■対応方法

 『 WordPress 』の管理画面にログインを行なっていただき、「 プラグイン 」の項目から最新のバージョンへのアップデートをお願いいたします。


脆弱性によるサイトの改ざんを防ぐため、CMSツールやプラグインをご利用の際は常に最新のバージョンをご利用いただきますようお願いいたします。
また、その他のサイト改ざんへの具体的な対策方法をこちらのページにてご紹介しております。
お客様の大切なサイトを守るために、ぜひご参照いただき対策を行なっていただきますようお願いいたします。

今後とも、ロリポップ!レンタルサーバーをよろしくお願いいたします。

このエントリーをはてなブックマークに追加