お知らせ

『ロリポップ!』からのお知らせです。

簡単インストール機能がEC-CUBE 3.0.11に対応しました

ご好評いただいております『EC-CUBE簡単インストール』機能が、最新版(2016年10月27日現在)の《EC-CUBE 3.0.11》に対応いたしました。

EC-CUBE 3.0.11では、フレームワークのキャッシュ機構を利用したパフォーマンスチューニング機能等に対応し、いくつかの不具合の修正が行われています。
詳細につきましてはEC-CUBE3.0.11をリリースいたしました - EC-CUBE公式サイトをご覧ください。

現在EC-CUBEをご利用中の方は、上記のリリースノートをご参照の上、アップデートを行っていただくことをお勧めいたします。

※アップデートを行う際は、ご利用中のテンプレートやプラグインなどが新バージョンに対応しているか、それぞれの配布元にて必ずご確認ください。



EC-CUBEで作成したサイトのバックアップには、申込むだけで簡単に自動バックアップができるロリポップ!の『バックアップオプション』がおすすめです。

このエントリーをはてなブックマークに追加