ロリポップ!レンタルサーバー
ご利用のブラウザ(Internet Explorer)のサポートは2021年8月31日で終了します。
早めのブラウザの切り替えをお願いいたします。詳しくはこちら

お知らせ

『ロリポップ!』からのお知らせです。

【メンテナンス】usersxxxをご利用のお客様へ - Smartyの脆弱性対応に伴うメンテナンスのお知らせ

いつもロリポップをご利用いただき、誠にありがとうございます。

この度、Smartyの脆弱性対応のため、Smartyのバージョンを上げた各バージョンのPHPを配布するメンテナンスを実施いたします。

【実施日時】
2022年1月13日(木)18:30 ~ 20:00

【影響範囲】
usersxxxサーバーへの接続が瞬断するタイミングが発生いたします。

ご利用環境の改善のため、ご理解とご協力のほどよろしくお願い申し上げます。



[2022年1月13日 20:10 更新]

上記時刻で、メンテナンスの対応が完了いたしました。
この度はご協力いただきまして誠にありがとうございました。