ロリポップ!レンタルサーバー

お知らせ

『ロリポップ!』からのお知らせです。

ProfilePress(旧名:WP User Avatar)における脆弱性についてのお知らせ

いつもロリポップをご利用いただき、誠にありがとうございます。

この度、WordPressのプラグイン「ProfilePress」にて、緊急性の高い脆弱性に関する注意喚起が報告されました。
該当のプラグインをご利用中の方は、下記サイトより詳細をご確認ください。

▽ Easily Exploitable Critical Vulnerabilities Patched in ProfilePress Plugin
https://www.wordfence.com/blog/2021/06/easily-exploitable-critical-vulnerabilities-patched-in-profilepress-plugin/

また、該当のプラグインをご利用の場合は、下記対策を行っていただくようお願いいたします。

■ 該当のプラグイン
ProfilePress 3.0~3.1.3

■ 対策方法
以下の手順にてご対応いただくようお願いします。
1. WordPress管理ページにログインする
2.「プラグイン」の「インストール済みプラグイン」より最新バージョンへアップデートを行う

大切なホームページへの被害を防ぐため、早急なご対応をお願いいたします。

このエントリーをはてなブックマークに追加