お知らせ

『ロリポップ!』からのお知らせです。

簡単インストール機能がEC-CUBE 3.0.12に対応しました

ご好評いただいております『EC-CUBE簡単インストール』機能が、最新版(2016年11月24日現在)の《EC-CUBE 3.0.12》に対応いたしました。

EC-CUBE 3.0.12では、ログ機構の強化及びログ出力箇所の追加やプラグインのconfig.ymlパースのキャッシュ生成に対応し、いくつかの不具合の修正と機能改善が行われています。
詳細につきましてはEC-CUBE3.0.12をリリースいたしました - EC-CUBE公式サイトをご覧ください。

現在EC-CUBEをご利用中の方は、上記のリリースノートをご参照の上、アップデートを行っていただくことをお勧めいたします。

※アップデートを行う際は、ご利用中のテンプレートやプラグインなどが新バージョンに対応しているか、それぞれの配布元にて必ずご確認ください。



EC-CUBEで作成したサイトのバックアップには、申込むだけで簡単に自動バックアップができるロリポップ!の『バックアップオプション』がおすすめです。

このエントリーをはてなブックマークに追加