お知らせ

『ロリポップ!』からのお知らせです。

【スタンダード/エンタープライズ】「PHP5.6(CGI版)」の提供を開始しました

この度、スタンダードプラン、エンタープライズプランにおきまして、「PHP5.6(CGI版)」をご利用いただけるようになりました。

「PHP5.6(CGI版)」に切り替えをご希望のお客様は、ユーザー専用ページの『PHP設定』の項目でバージョンの変更を行ってください。

▽参考マニュアル
PHP設定

今後ともロリポップ!をよろしくお願いいたします。

※切り替えを行わない場合は、ご利用中のバージョンを引き続きご利用いただけます。

このエントリーをはてなブックマークに追加