お知らせ

『ロリポップ!』からのお知らせです。

【注意喚起】Drupal 7.x / 8.x に脆弱性が確認されました

この度、CMS『Drupal』のバージョン 7.x / 8.x にて脆弱性の報告がございました。

ロリポップ!で、該当のバージョンの『Drupal』をご利用いただいているお客様は、以下の対策をお願いいたします。

■該当のバージョン
・Drupal 8.5.1 より前のバージョン
・Drupal 7.58 より前のバージョン

■対策方法
Drupal管理画面へログインし、ご利用中のバージョンをご確認の上、該当のバージョンをご利用の場合は、Drupal公式サイトに記載の対策方法に沿って、バージョンアップを行ってください。

※バージョンアップを行う際には、事前に必ず各種データのバックアップを行ってください。

大切なサイトへの被害を防ぐため、早急なご対応をお願い申し上げます。

このエントリーをはてなブックマークに追加